默认用户名是:admin,密码是:admin@huawei.com
///新建VLAN
vlan 10
///设置VLAN网关
interface Vlanif10
ip address 172.16.10.1 255.255.255.0
///接口加入VLAN
interface GigabitEthernet0/0/1
port link-type access
port default vlan 20
///接口加入trunk,放行VLAN
interface XGigabitEthernet0/0/3
undo negotiation auto
port link-type trunk
undo port trunk allow-pass vlan 1
port trunk allow-pass vlan 410
///设置静态路由
ip route-static 10.0.98.0 255.255.255.0 172.16.30.9
///查看VLAN信息
dis ip int br
///查看模块信息
disp transceiver interface XGigabitEthernet 0/0/3
///查看arp接口信息
display arp network 172.16.10.123
///查看日志
display logbuffer
///查看启动文件
display startup
///查看arp vlan信息
display arp interface Vlanif 10
///查看接口速率
display interface ethernet brief
///开启SSH远程
stelnet ipv4 server enable
authentication-mode aaa
user-interface vty 16 20