算法训练 连接字符串
时间限制:1.0s 内存限制:512.0MB
编程将两个字符串连接起来。例如country与side相连接成为countryside。
输入两行,每行一个字符串(只包含小写字母,长度不超过100);输出一行一个字符串。
样例输入
country
side
样例输出
countryside
import java.util.Scanner;
public class 连接字符串 {
public static void main(String args[]) throws Exception
{
Scanner sc = new Scanner(System.in);
String str1 = sc.next();
String str2 = sc.next();
System.out.println(str1+str2);
}
}